Troubles with new version 2.0.4

Mar 8, 2016 at 12:51 PM
Since version 2.0.4 i the following issues happend:
  • now i need a space between a negative sign and the next token, otherwise an exception will be thrown (ExpressionParseException -> Error parsing token '-1' at line x char y)
  • in v 2.0.3 nullable type have been recognized (e.g. parameters in scope functions), in v 2.0.4 not
Please Help!
Coordinator
Sep 16, 2016 at 12:05 AM
This discussion has been copied to a work item. Click here to go to the work item and continue the discussion.